Jump to content

"Text Display Settings" changed after doing a search!


bmuck
 Share

Recommended Posts

My default workspace has the Greek text separated into verses, and with spaces between verses, and a "parchment" background. (Shown on the LEFT side of my attached screen capture, attached)

 

After I search a word, (I highlighted the Greek word, and used the right-click to select "Search for" and selected "Root") the results displayed, but my desktop now has all of the verses with NO space between them, and "White" background. It stays this way until I close the application and restart it. (Shown on the RIGHT side of my attached screen capture, attached)

 

Any ideas???

 

-Bill-

Edited by bmuck
Link to comment
Share on other sites

Bill, it sounds as though you changed the pane settings in your default workspace, but didn't set them as the default for all of your instances of UBS5.  To fix this, just open the Ctrl-T for your UBS5 pane that looks good, as you did to tweak its display, but then hit the 'Save as Default' button before exiting the dialog.

Link to comment
Share on other sites

Please sign in to comment

You will be able to leave a comment after signing in



Sign In Now
 Share

×
×
  • Create New...