Jump to content

MT-ETCBC.syntax module displays incorrectly when opened


Iconoclaste
 Share

Recommended Posts

When I open the MT-ETCBC.syntax tree, the branches are exceedingly long and they spread out of sight, beyond the left of the syntax pane. I try to use keyboard shortcuts or the aA button at the top of the pane, but the size remains the same. When I open the display settings for the syntax pane, the “Size:” menu is blank, rather than indicating a font size. When I click on that menu, pick a size and close the display settings drop-down, then the syntax tree displays normally and the branches can be fully seen.

 

See screenshots below. 

Screen Shot 2021-10-27 at 6.15.08 PM.png

Screen Shot 2021-10-27 at 6.15.22 PM.png

Screen Shot 2021-10-27 at 6.15.29 PM.png

Screen Shot 2021-10-27 at 6.15.31 PM.png

Link to comment
Share on other sites

Please sign in to comment

You will be able to leave a comment after signing in



Sign In Now
 Share

×
×
  • Create New...