Jump to content

Old Module error message when opening Accordance


Karyn Traphagen
 Share

Recommended Posts

I updated from KB to HALOT. After copying the HALOT module into my module folder I removed the KB module and also removed KB from the list of tools. HALOT works fine, but whenever I reopen Accordance I get an error message that "KB is not currently available to Accordance." What else do I need to do so that Accordance does not try to look for KB?

 

Thanks, Karyn

Link to comment
Share on other sites

Hi Karyn,

 

I couldn't tell from your post in what order you removed KB from the Tools folder and the list of tools, but it might be worth re-adding it, then removing it in the list of tools first before actually moving/deleting the file.

Edited by jpkang
Link to comment
Share on other sites

No, I suspect that the KB is part of your opening session. Resave the session using HALOT instead, and you will not be asked for it.

Link to comment
Share on other sites

Please sign in to comment

You will be able to leave a comment after signing in



Sign In Now
 Share

×
×
  • Create New...