Jump to content

Invisible Counts in Table


Lorinda H. M. Hoover
 Share

Recommended Posts

When I run a search and click "details," the first graph to come up is a table bar chart. The default setting is for the counts to show on the left, but when it is set this way, no counts show up. If I change the "show count on" to "right," the counts appear. I've changed the default setting to "right," but I don't know why "left" isn't working.

Link to comment
Share on other sites

On my setup, the counts on "Left" show up under the book names, but I just noticed that if the graph window is too "short," the counts vanish to leave just book names in "Left" mode--so try making the Details window taller.

Link to comment
Share on other sites

Please sign in to comment

You will be able to leave a comment after signing in



Sign In Now
 Share

×
×
  • Create New...