Jump to content

Help Locate Corrupted Preference


Mick Matousek
 Share

Recommended Posts

I've had to move to another 'fresh' user account on the same CPU to resolve some instabilities. Now, I'm getting this error message when launching Accordance 6.8. I've deleted the ~user com.OakTree.Accordance.plist. I've run the installer. And the error persists. What file am I looking for to replace or repair.

 

Missing attachment for previous post

Edited by Mick Matousek
Link to comment
Share on other sites

Here is the error message. I did delete the pList.

post-17-1131158121.jpg

Edited by Mick Matousek
Link to comment
Share on other sites

Please sign in to comment

You will be able to leave a comment after signing in



Sign In Now
 Share

×
×
  • Create New...