Jump to content

change default font size?


csonni
 Share

Recommended Posts

I have gone into preferences to change default font size to 16, but after quitting Accordance and restarting, the font size has not changed.

Link to comment
Share on other sites

That may be because you are reopening a default session each time, or the last session. Setting the default affects only new windows. If you reset the version in each pane, it will show the new size, but if you are using default session in Preferences, you must also reset that.

Link to comment
Share on other sites

Got it. It took some figuring out. I was always a bit confused as to how to get a window with translation to pop up when first starting Accordance rather than a blank workspace. Seems to work right now. Thanks.

Link to comment
Share on other sites

Please sign in to comment

You will be able to leave a comment after signing in



Sign In Now
 Share

×
×
  • Create New...