Jump to content

Search the Community

Showing results for tags 'opening workspaces'.

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Official
    • Accordance Announcements
    • Tips for Users
  • Accordance Discussions
    • General Accordance Topics
    • Technical Support
    • Bug Swatters - Mac
    • Bug Swatters - Windows
    • Accordance for iOS
    • Accordance for Android
    • Podcasts
    • Original Languages
    • Syntax Modules
    • Feature Requests
    • Module Requests
    • Emulator Discussion
    • Preaching and Teaching with Accordance
    • Old Forums
  • Spanish Forums/Foros en español
    • Temas generales relacionados con Accordance
    • Ayuda y resolución de problemas
  • General
    • Mainly Macintosh
    • Windows Wisdom
    • Forum Comments, Suggestions & Help
    • Greek in a Year

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Found 1 result

  1. For a long time (going back to Acc. 12 at least) the "Open saved workspaces" icon on the toolbar has always been unreliable. Usually when I click on it, then select a workspace, nothing happens. For this reason—although I've never reported it—I've pretty much given up trying to use it. I take the longer but more reliable route of going to File => Open workspace. Now, however, even that isn't working regularly. Several times over the last few weeks, I've had to go through the finder on my Mac and open it in the Accordance files. Am I the only one experiencing this? Or is it something others have seen? At any rate, it would be nice to have that fixed! Thanks!
×
×
  • Create New...