Jump to content

Search the Community

Showing results for tags 'grayed out'.

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


  • Official
    • Accordance Announcements
    • Tips for Users
  • Accordance Discussions
    • General Accordance Topics
    • Technical Support
    • Bug Swatters - Mac
    • Bug Swatters - Windows
    • Accordance for iOS
    • Accordance for Android
    • Original Languages
    • Syntax Modules
    • Feature Requests
    • Module Requests
    • Webinars & eAcademy
    • Preaching and Teaching with Accordance
    • Podcasts
    • Obsolete Discussions
  • Spanish Forums/Foros en español
    • Temas generales relacionados con Accordance
    • Ayuda y resolución de problemas
  • General
    • Mainly Macintosh
    • Windows Wisdom
    • Forum Comments, Suggestions & Help
    • Greek in a Year

Find results in...

Find results that contain...

Date Created

  • Start


Last Updated

  • Start


Filter by number of...

Found 1 result

  1. I want to do an exact search for εἷς so that i don't get εις in the results. I know that i'm supposed to click the little magnifying glass at the left of the search field, and that at the bottom of the pop up I'll find a section entitled, "Search options", offering me the opportunity to choose either 'flex' or 'exact'. But this is grayed out and i can't choose it. Moreover, changing the option in my Preferences panel doesn't have any effect either. I want flex as my default, but how can i occasionally invoke exact? Why are the "search options" grayed out?
  • Create New...